Ma voiture ne démarre plus...

Poster un nouveau sujet   Répondre au sujet

Aller en bas

Ma voiture ne démarre plus...

Message par Kennedymarshall le Mer 21 Jan 2015 - 9:47

Bonjour,
(j'avais déjà créer un poste mais il a dû y avoir un soucis car je ne le vois pas).
J'ai un soucis avec ma voiture.. tout d'abord la voiture dont je parle est un Scénic 1.9 dci (diesel, 1ère mis en circulation en 2001) je ne sais pas si je suis dans la bonne catégorie désolé..

Samedi : La voiture démarre sans soucis du parking (extérieur) puis démarre une nouvelle fois après une pause de 5 minutes mais ne redémarre pas après un arrêt à Carrefour de 10-15 min.
J'ai donc appeler mon père pour qu'il vienne voir et a réussi à la faire démarré grâce à des pinces en reliant les 2 batteries.

Dimanche : La voiture démarre du premier coup et redémarre de nouveau sans soucis après un arrêt de quelques heures chez des amis.

Lundi : La voiture ne démarre plus et mon père n'a pas réussi à la redémarré même avec les pinces en reliant les 2 batteries.

Mardi : Mon père pensait que cela pouvait venir de la batterie donc nous sommes aller en acheter une mais après avoir changer la batterie la voiture ne démarrais toujours pas.

Mon père a regarder pendant 2 bonnes heures d'ou pouvait venir le problème, comme il nous a dit il n'est pas mécano donc après s'est son avis. Il pense que le gazole n'arrive pas jusqu'au bout et sinon il a également parler de bougies de chauffage. Il n'a pas l'habitude des voitures française donc voilà quand même se qu'il a pu nous dire même si je vous le rappelle il n'est pas sûr mais il ne vois pas la gazole aller jusqu'au bout (moi j'avoue que j'ai pas vérifier donc je ne sais pas) mais n'est pas sûr.

Désolé si j'ai mal formulé ce poste mais je n'ai pas l'habitude de se genre de forum étant une femme :p

Si vous avez des idées d'ou peux venir le soucis ou si vous avez besoin de plus d'informations n'hésitez pas ! J'ai vraiment besoin d'aide !

Merci d'avance !

Bonne journée ! Wink

Kennedymarshall

Messages : 2
Date d'inscription : 21/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma voiture ne démarre plus...

Message par egd le Ven 23 Jan 2015 - 8:41

Bonjour
as tu essayé d'amorcer avec la poire qui doit se situer près du filtre à gasoil
Cdlt
avatar
egd

Messages : 312
Date d'inscription : 10/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma voiture ne démarre plus...

Message par Kennedymarshall le Ven 23 Jan 2015 - 11:43

egd a écrit:Bonjour
as tu essayé d'amorcer avec la poire qui doit se situer près du filtre à gasoil
Cdlt

Bonjour,
Aussi curieux que cela puisse paraître il n'y a en pas sur notre voiture.. Mon père ainsi que mon frère et mon compagnon on chercher pendant des heures mais impossible de la trouver et sur beaucoup de forum beaucoup sont dans mon cas et certains disent qu'il n'y en a pas dans tous les modèles.

Mon père a regarder la voiture le lendemain mon frère est venu aussi regarder et ils on dit la même chose qu'ils n'entendent pas la pompe quand il démarre la voiture.
Mon frère a regarder plus en détails et pour lui c'est la pompe de gavage à changer.
On va donc faire cela en espèrent que ce sois vraiment ça car après la batterie neuve si de nouveau on achète une pièce qui ne règle pas le problème a force on aura dépensé plus que le prix de la voiture (je plaisante mais pas loin..).

En tout cas si jamais vous êtes sur qu'il y a une poire sur les RENAULT MEGANE SCENIC 1.9 DCI de 2001 merci de me dire vraiment ou elle se trouve car la elle vraiment introuvable s'il y en a une.. /:

Merci pour votre réponse !

Bonne journée !

Kennedymarshall

Messages : 2
Date d'inscription : 21/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma voiture ne démarre plus...

Message par egd le Ven 23 Jan 2015 - 12:10

effectivement il me semble qu'il y a une pompe de gavage
envoie moi les 4 chiffres ou lettres après le VF du numéro de série ainsi que la date de 1° mise en circulation
va voir à cette adresse pour la situer
http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet569944.htm
Cdlt
avatar
egd

Messages : 312
Date d'inscription : 10/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma voiture ne démarre plus...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum