plusieurs souci

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

plusieurs souci

Message par marino.p le Sam 23 Mai 2015 - 12:53

Bonjour
sur le Mégane Scénic 1 phase 2 1.6l 16v (sans câble accélérateur) de 2001 au niveau du boitier papillon il y a une alimentation électrique mais au dessus de se boitier il reste un trou et je sais pas si il y a un tuyau car quand je l'ai acheter celui ci a été touché un peut partout .j'ai réussi a le remettre en route mais au ralenti il ne descente pas en dessous de 2000 tours .
Par contre je veut remplacé la sonde sur le boitier a air voici ce qui est inscrit dessus 8200105165 7700101765 siemens 5wk9681 quelle référence je doit prendre .
J'ai beau cherché sur le net mais je trouve pas de réponse surtout pour le boitier papillon .Par contre j'aurai bien voulu vérifier la commande de l'accélérateur mais je sais pas comment y accédé
merci a vous de m'aidé .

marino.p

Messages : 40
Date d'inscription : 13/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par egd le Lun 25 Mai 2015 - 7:39

Bonjour
va voir cette adresse
http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet545778.htm

boitier papillon:http://i19.servimg.com/u/f19/17/02/22/68/boitie11.gif
référence capteur de pression: 8200719629
lit le dernier commentaire à cette adresse:
http://www.forum-clio.com/index.php?topic=30041.0
bon courage

avatar
egd

Messages : 298
Date d'inscription : 10/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par marino.p le Lun 25 Mai 2015 - 8:35

bonjour egd
merci de suivre oui j'ai déjà regardé sur le premier lien que tu ma envoyé mais quand tu regarde la première photo au niveau du compartiment air on vois bien que sur la commande du papillon il y a un tuyau que je sais pas ou il va car moi a cette endroit il y a bien le trou mais rien de branché dessus .
je reprécise j'ai pas de câble accélérateur .
et pour la sonde j'ai fait un essais avec un autre et sais vrai sa change le régime du coup j'ai commandé celui ci http://www.ebay.fr/itm/NISSAN-KUBISTAR-1-2-Capteur-Pression-Dair-MAP1120-5WK9881-5WK9681-/131112834686?
c'est celui a 39€00 .
merci

marino.p

Messages : 40
Date d'inscription : 13/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par egd le Lun 25 Mai 2015 - 15:29

c'est le bon capteur que tu as commandé
voici l'éclaté ou se branche le tube
http://i19.servimg.com/u/f19/17/02/22/68/tube10.gif
avatar
egd

Messages : 298
Date d'inscription : 10/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par egd le Lun 25 Mai 2015 - 15:31

c'est le tube N° 3
avatar
egd

Messages : 298
Date d'inscription : 10/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par egd le Lun 25 Mai 2015 - 15:42

avatar
egd

Messages : 298
Date d'inscription : 10/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par marino.p le Lun 25 Mai 2015 - 18:38

RE egd
merci beaucoup tu ma bien aidé j'ai retrouvé le tuyau qui va sur le boitier papillon il était caché derrière les panneaux de protection niveau moteur donc je l'ai rebranché et mon Scénic tourne , un petit souci ralenti un peut instable mais sa viens de la sonde que j'ai en commande en tout cas merci .
bravo tu est un bon dépanneur surtout a distance

Merci je te tient au courant quand il sera fini complètement

marino.p

Messages : 40
Date d'inscription : 13/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par egd le Mar 26 Mai 2015 - 5:43

Bonjour c'est le moteur que tu as refait
avatar
egd

Messages : 298
Date d'inscription : 10/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par marino.p le Mar 26 Mai 2015 - 6:07

Bonjour
oui c'est celui la et franchement il tourne a merveille aucun bruit sa peut semblé être long depuis le début de l'intervention mais entre deux j'était occupé .
tu vois sa c'est le souci quand quelqu'un touche un peut partout il foute la m........
comme tu sais quand je l'ai acheté il tournais pas , mais ensemble ont a réussi a le remettre en route .
La maintenant je restaure les jantes car le scenic merite
bonne journée et bon courage

marino.p

Messages : 40
Date d'inscription : 13/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par egd le Mar 26 Mai 2015 - 6:13

OK pourquoi il ne démarrait pas au début?
Je vais attaquer un embrayage de scenic 1 Dit sans déposé de boite on verra à bien
avatar
egd

Messages : 298
Date d'inscription : 10/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par marino.p le Mar 26 Mai 2015 - 7:01

il voulais pas démarrer après vérification de tout l'ensemble et bien je me suis dit problème de calasse de distribution j'ai revérifier affirmatif distri légèrement décalé et a cause de quoi simplement le kit de calage que j'ai acheté avait un défaut pas grand chose mais sa a suffit pour le petit décalage .
et toi je crois que sa va être galère sans la dépose façon sur la mécanique dès que l'on fait quelque chose c'est galère.
en tout cas bon courage a toi et surtout une bonne journée
@plus

marino.p

Messages : 40
Date d'inscription : 13/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par egd le Ven 29 Mai 2015 - 14:03

Bonjour
voilà c'est fait, j'ai changé l'embrayage sur un scénic1 1.9 dti sans dépose du berceau et donc sans dépose de la boite, un peu la galère quand même, surtout avec un véhicule sur chandelles, mais on a gagné notre journée. Il vaut mieux être deux
a+
avatar
egd

Messages : 298
Date d'inscription : 10/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par marino.p le Ven 29 Mai 2015 - 14:28

salut
bravo oui sur chandelles pas évident moi je vais peut être investir dans un pont ciseau ou un pont normal .
et moi c'est bon le Scénic tourne bien sonde que je t'avais parlé était bien HS par contre j'ai l'embout du tuyau boitier papillon vers le canister (embout coté papillon il est cassé donc mauvaise étanchéité ,je trouve ni le tuyau et ni l'embout sur le net donc demain je vais allé en casse et fouiné cette pièce.
@plus

marino.p

Messages : 40
Date d'inscription : 13/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par marino.p le Jeu 4 Juin 2015 - 8:28

Bonjour egd
dit moi je t'avais parlé du tuyau qui va du boitier papillon vers le canister et que l'embout coté papillon est cassé ,en casse je trouve pas chez Renault ne le livre pas c'est pas référencé.
a tu une idée comment faire moi j'ai pensé le collé avec une colle époxy mais j'aime pas trop du bricolage
je pense pour l'avenir en cas d'intervention .
d'après toi existe-til des embouts universelle ou quelque chose dans ce genre .
sur le net j'ai fouiné mais je trouve rien
a tu une idée
merci

marino.p

Messages : 40
Date d'inscription : 13/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par egd le Jeu 4 Juin 2015 - 8:51

Bonjour
trouves un bout de tube plastique rigide un peu plus long , tu chauffes un peu le tube et tu l'emboîtes dans l'autre bout du tube puis de la même façon tu l'emboîtes dans le boitier papillon
je penses que c'est faisable
avatar
egd

Messages : 298
Date d'inscription : 10/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par marino.p le Jeu 4 Juin 2015 - 9:04

re
oui j'y avais bien pensé mais comme a ce niveau la moindre prise d'air dérègle le régime du moteur entre nous c'est pas normal que ce tuyau ne se vend pas ou les embouts .
il me reste plus qu'a regardé dans mon stock de pièces détachées électroménager qui me reste quand j'était artisan.
façon je vais résoudre ce problème obligé
je te tient au courant

marino.p

Messages : 40
Date d'inscription : 13/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par egd le Jeu 4 Juin 2015 - 10:44

j'ai trouvé une référence de ton tube sur dialogys (autre type de scénic mais même tube)
8200057515.
avatar
egd

Messages : 298
Date d'inscription : 10/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par marino.p le Jeu 4 Juin 2015 - 11:40

c'est bien que tu a trouvé je vais regardé a sa .
merci

marino.p

Messages : 40
Date d'inscription : 13/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plusieurs souci

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum