problème esuies glaces avant

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème esuies glaces avant

Message par chris95 le Mer 31 Déc 2014 - 17:01

bonjour à tous, j'ai un soucis avec le moteur d'essuies glaces avant de mon Scénic 1.9 dci 120cv de 07/ 2005, pourriez vous m'indiquez si tous les fusibles sont à l'avant droit dans le capot moteur ou s'il y a une trappe à fusible dans l'habitacle, apparemment tout doit être dans le capot moteur, car je ne vois aucune trappe dans l'habitacle . Merci d'avance pour vos réponses Very Happy

chris95

Messages : 3
Date d'inscription : 26/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème esuies glaces avant

Message par chris95 le Lun 2 Fév 2015 - 2:36

bonsoir à tous, voilà mes essuies glaces ont fonctionnés et ce sont de nouveau arrêtés qu'en pensez vous? Je pense qu'il doivent être grippés au niveau du moteur vu que le Scénic dort dehors il doivent se mettre en sécurité, sinon si le moteur était hs ils ne fonctionneraient pas du tout et encore moins si le fusible était hs pouvez vous me donner vos avis éclairés merci Very Happy

chris95

Messages : 3
Date d'inscription : 26/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème esuies glaces avant

Message par egd le Lun 2 Fév 2015 - 17:50

avatar
egd

Messages : 298
Date d'inscription : 10/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème esuies glaces avant

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum