Lenteur boite EDC au démarrage

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

Lenteur boite EDC au démarrage

Message par Raptor le Sam 11 Oct 2014 - 18:33

Bonjour à tous.
Je possède un scénic 1.5 avec une BV EDC qui présente +/- 30.000 Km compteur.
Depuis un certain temps, il me semble que l'embrayage répond avec beaucoup plus de latence qu'auparavant lors d'un démarrage.
Il ne me semble pas que ce problème était présent au début, je l'aurais remarqué.
Un délai relativement long (1 à 2 sec peut être) est présent entre le moment ou j'enfonce la pédale des gaz et le moment où le véhicule se met en mouvement.
J'ai déjà eu des sueurs froides lorsque je dois démarrer illico à un carrefour.... Rolling Eyes
Quelqu'un aurait il déjà eu connaissance de ce problème ?

Merci d'avance.

Raptor

Messages : 1
Date d'inscription : 11/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

EDC

Message par malibou le Mar 20 Jan 2015 - 14:01

Bonjour,
Je suis nouveau sur le forum et mon attention est attirée par votre annonce ayant moi-même un scénic 1.5 avec bva EDC je peux vous dire que j'ai le même problème que vous mais cela est présent depuis le 1er jour je suis allé 2 fois chez Renault ils ont passé la voiture sur le banc électronique mais sans résultat donc pour l'instant lorsque je dois démarrer brusquement, je me met en manuel et la pas de problème.Et vous est ce que votre problème est résolu ?

malibou
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum