Voyant antipollution + Mode dégradé

Poster un nouveau sujet   Répondre au sujet

Aller en bas

Voyant antipollution + Mode dégradé

Message par ZitOOn le Ven 31 Mar 2017 - 14:53

Bonjour,

Il m'arrive un truc de fou. Je me tape la tête contre les murs.
Après avoir acheté le véhicules d'occase et parcouru 3000 kilomètres, je décide de faire une révision à ma façon. NIQUEL en gros !
Infos sur le véhicule dans ma signature.

L'horreur ... les bougies 1/2/3 baignaient dans l'huile, les 2/3 jusqu'à la porcelaine.
Je suspect un changement à chaud mais, le garagiste a du avoir peur de trop serré.

J'ai démonter et changé les bougies une après l'autre. Pas de possibilité d'erreur sur une bobine remonté à la mauvaise place.
J'ai bien sur tous nettoyé aussi.

Et la le drame, voyant pollution fixe et quelques temps après le mode dégradé.

Je me demande si ces crétins non pas fais un réglage de pollution avec les bougies mal monté, ce qui a tous faussé !?
Maintenant que tous est au norme, sa donne un autre calcul à la sonde lambda ?

Les bougies étaient de BOSCH super 4. Simple électrode.
J'ai monté à la place des BOSCH 510. Quatre électrodes.

J'ai aussi changé le filtre à air.

Merci de vos réponse.

ZitOOn

Messages : 6
Date d'inscription : 11/12/2016
Localisation : Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant antipollution + Mode dégradé

Message par michel64 le Ven 31 Mar 2017 - 16:04

Les bougies n'ont rien à voir avec ce type d'incident. Il faut aller vérifier la sonde lambda (qui peut être coupée) et le catalyseur.
avatar
michel64

Messages : 228
Date d'inscription : 11/07/2013
Age : 71
Localisation : Pyrénées Atlantiques

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant antipollution + Mode dégradé

Message par ZitOOn le Ven 31 Mar 2017 - 17:27

J'ai enlever les 2 cosses de la batterie, vidé les condensos et rebranché 1 heure après.

Je redémarre après avec la fiche de la sonde lambda retirée.
Le voyant antipollution toujours présent et le mode dégradé est revenu après 2 kilomètres.
En gros, le même problème !

Y a t'il une seule sonde et c'est elle qui est morte ou y en a t'il d'autres ailleurs ?

ZitOOn

Messages : 6
Date d'inscription : 11/12/2016
Localisation : Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Voyant antipollution + Mode dégradé

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum