Témoin "service" allumé et "injection a contrôler"

Poster un nouveau sujet   Répondre au sujet

Aller en bas

Témoin "service" allumé et "injection a contrôler"

Message par Lapince le Dim 13 Nov 2016 - 10:22

Bonjour 0 tous

Je suis conscient que ce sujet à été traité à plusieurs reprise mais une personne du Forum m'a aidé à résoudre ce problème et je tenais donc à vous faire part de mon problème.

Après avoir pris du carburant (bon marché ) je redémarre mon Scénic 2 (1.9 dci 130 SANS FAP de 2008 ) et j’aperçois le témoin de service allumé avec le message "injection à contrôler".

Je parcours le Forum et change donc mes 4 bougies de préchauffage ( 2 étant HS) comme préconisé; mais toujours le même problème.

J'effectue un plein de Gas-oil chez Total en prenant la qualité supérieur mais sans succès.

Agacé je continue mes recherches et je remarque que l'un d'entre vous à réussi à résoudre ce problème en changeant la batterie ; je consulte les différente factures en ma possession et relève que ma batterie est d'origine ; soit 8 ans.

Je fais effectuer son remplacement ( 170 € ) et depuis ce jour , et malgré les dires de mon garagiste ; je cite :" cela n'a aucun rapport avec la batterie " , je n'ai plus de problème d'affichage depuis maintenant 5 semaines.

Bon dimanche à tous.

Sans rapport

conso moyenne 5.6 l /100 Kms avec 85 % de campagne et 15 % de ville.



Lapince

Messages : 26
Date d'inscription : 13/06/2013
Age : 56
Localisation : Angers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Témoin "service" allumé et "injection a contrôler"

Message par mf67 le Dim 13 Nov 2016 - 10:58

temps mieux si plus de soucis mais 170 euros la batterie Shocked
avatar
mf67

Messages : 254
Date d'inscription : 24/04/2016

Voir le profil de l'utilisateur http://www.copainsdelasphalte.com/

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum